L’actualité de l’iPhone 6 et du jailbreak

Tutoriaux et astuces pour mieux utiliser votre iPhone.

vshare ou appcake pour iOS 4.2.1 sur iPhone 3G ?

Accueil Forums Jailbreak et désimlockage vshare ou appcake pour iOS 4.2.1 sur iPhone 3G ?

Ce sujet a 0 réponses, 1 participant et a été mis à jour par  Issam, Il y a 12 mois.

Affichage de 1 message (sur 1 au total)
  • Auteur
    Articles
  • #12778

    Issam

    Je ne trouve pas de version de vshare et appcake compatibles avec iOS 4.2.1 pour mon iPhone 3G…
    Est-ce qu’il y a des solutions possibles ?

Affichage de 1 message (sur 1 au total)
Répondre à: vshare ou appcake pour iOS 4.2.1 sur iPhone 3G ?
Vos informations:





<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>